0 Utenti e 1 Visitatore stanno visualizzando questo topic.

Emanuele Crupi

X rossa nella sezione Area Premium Gold
Agosto 24, 2011, 01:21:40 am
Signori prima di postare un inutile problema irreale... ho provato a cambiare pc... ma niente continuo a visionare una DANNATA X rossa accanto ai post identificati come "Nuovo" nelle sezione Premium Gold.... Una " X" di errore come quando tentate di caricare in immagine e non vi riesce dandovi un riquadro bianco con una X rossa ecco accade lo stesso a me in quella sezione URGE SISTEMARE D: mi infastidisce nella lettura -.- e mi confonde :D GRAAAZIE

Emanuele Crupi

Re:X rossa nella sezione Area Premium Gold
Agosto 25, 2011, 11:20:55 am
la x rossa persiste .-. non demorde estirpatela come un cancro dalla faccia del forum .-. deturpa la sezione premium

Re:X rossa nella sezione Area Premium Gold
Agosto 26, 2011, 07:53:21 am
non che magari un problema del computer..?? oppure hai una versione di internet un vecchia..??
"Convincetevi di suonare bene e suonerete bene" (Fryderyk Chopin)

Emanuele Crupi

Re:X rossa nella sezione Area Premium Gold
Agosto 26, 2011, 06:47:35 pm
MMH FORSE ADOBE .-. MA MI PERSISTE IN ENTRAMBI I PC SIA IL FISSO CHE IL PORTATILE ... HO PENSATO FOSSE SOLO IL FISSO -.- XKE' E' DEL 2001 XD MA IL PORTATIL NON HA NEANCHE 6 MESI .-. FORSE HO ADOBE O SHOCKWAVE DA AGIGORNARE ORA PROVO

Re:X rossa nella sezione Area Premium Gold
Agosto 27, 2011, 05:59:21 am
Ok, poi facci sapere se la X persiste... ;)
"Convincetevi di suonare bene e suonerete bene" (Fryderyk Chopin)

Emanuele Crupi

Re:X rossa nella sezione Area Premium Gold
Agosto 31, 2011, 12:52:14 am
la X rossa E' SVANITA XD MIRACOLO!!