*

Online Pianoth

  • *****
  • 1025
    • Mostra profilo
    • Canale personale su youtube
    • E-mail
Due problemi che ho notato
« il: Aprile 19, 2017, 11:03:57 pm »
Andr˛ dritto al punto:




  • Da notare come nella prima immagine l'ultimo post risulta essere di un topic chiamato "Spazio Tutorial", mentre l'ultimo post Ŕ in realtÓ di un nuovo topic. Questo Ŕ successo non solo con questo topic, ma anche con altri che ho visto nella sezione presentazioni.






  • Questi due utenti, dopo avere creato un topic, hanno ancora 0 post.
Dopo avere fatto un test, ho notato che i due problemi sono collegati: creando un topic non solo non appare nell'indice, ma il post non viene contato. Tra l'altro, perfino questo topic non appare nell'indice al momento.
Aldo Roberto Pessolano (aka Pianoth Eak˛s Shaveck)
Canale youtube | Ascoltarmi suonare dal vivo su twitch!
Supporta il mio contributo

*

Offline Giulio

  • *****
  • 1316
  • La musica vale pi¨ di mille parole
    • MSN Messenger - giuggio184@yahoo.it
    • Mostra profilo
    • Pianosolo
    • E-mail
Re:Due problemi che ho notato
« Risposta #1 il: Aprile 20, 2017, 11:27:51 am »
Ciao Pianoth, da quanto riscontri questo problema? Martedý ho inserito un plugin antispam cercando di limitare le registrazioni e le attivitÓ illecite. Sai mica dirmi se hai trovato quetso problema anche precedentemente?

*

Online Pianoth

  • *****
  • 1025
    • Mostra profilo
    • Canale personale su youtube
    • E-mail
Re:Due problemi che ho notato
« Risposta #2 il: Aprile 20, 2017, 12:41:20 pm »
Sono abbastanza sicuro che il problema ci sia solo da un paio di giorni, altrimenti l'avrei segnalato prima.
Aldo Roberto Pessolano (aka Pianoth Eak˛s Shaveck)
Canale youtube | Ascoltarmi suonare dal vivo su twitch!
Supporta il mio contributo

*

Offline Giulio

  • *****
  • 1316
  • La musica vale pi¨ di mille parole
    • MSN Messenger - giuggio184@yahoo.it
    • Mostra profilo
    • Pianosolo
    • E-mail
Re:Due problemi che ho notato
« Risposta #3 il: Aprile 20, 2017, 03:42:05 pm »
Disattivato, vediamo se ora torna a funzionare correttamente.

*

Online Pianoth

  • *****
  • 1025
    • Mostra profilo
    • Canale personale su youtube
    • E-mail
Re:Due problemi che ho notato
« Risposta #4 il: Aprile 20, 2017, 04:00:59 pm »
Sý, ho fatto un test ed Ŕ tutto a posto.
Aldo Roberto Pessolano (aka Pianoth Eak˛s Shaveck)
Canale youtube | Ascoltarmi suonare dal vivo su twitch!
Supporta il mio contributo

*

Offline Giulio

  • *****
  • 1316
  • La musica vale pi¨ di mille parole
    • MSN Messenger - giuggio184@yahoo.it
    • Mostra profilo
    • Pianosolo
    • E-mail
Re:Due problemi che ho notato
« Risposta #5 il: Maggio 03, 2017, 09:18:55 am »
Ottimo era quel modulo che avevo inserito per lo spam.